annulla
Visualizzazione dei risultati per 
Cerca invece 
Intendevi dire: 
annulla
Visualizzazione dei risultati per 
Cerca invece 
Intendevi dire: 

Cerca soluzioni, condividi esperienze, chiedi un consiglio alla Community TIM

×

modem tim hub led i rosso

Astronauta I livello

modem tim hub led i rosso

Buongiorno community,

Mi è arrivato il nuovo modem tim hub, ho installato il tutto facendo molta attenzione a rispettare le istruzioni.

Il punto è che funziona tutto correttamente ma ho il led "i" sempre rosso fisso ed il led "voce" sempre spento nonostante la linea voip funzioni correttamete.

Ho anche provato a fare il reset più volte ma nulla....qualcuno può aiutarmi?

grazie.

16 RISPOSTE 16
Baby robot

Rif.: modem tim hub led i rosso

mi associo, anche io stesso problema.... dopo un giorno dall'accensione led rosso acceso e telefono assente.

chiamato più volte l'asssitenza ma non hanno mai risolto... bisogna sempre riavviare il modem, non ne posso più

Comandante spaziale I livello

Rif.: modem tim hub led i rosso

Ciao @paoloman

la situazione è rimasta invariata per quanto riguarda il modem?

Ora siamo su quest'isola, poche le comodità, ma come in una grande favola, noi viviamo in libertà
Astronauta I livello

Rif.: modem tim hub led i rosso

Si, la situazione del modem è sempre invariata. Led "i" rosso fisso e led "voce" sempre spento. Nonostante ciò a me funziona tutto perfettamente.
Cyborg

Info in rosso sul modem

Xké la i (info) sul modem è rossa?
Comandante spaziale I livello

Rif.: modem tim hub led i rosso


@SamZ  ha scritto:

mi associo, anche io stesso problema.... dopo un giorno dall'accensione led rosso acceso e telefono assente.

chiamato più volte l'asssitenza ma non hanno mai risolto... bisogna sempre riavviare il modem, non ne posso più


Ma dopo il riavvio i led tornano tutti funzionanti e di colore verde?

Astronauta I livello

Rif.: modem tim hub led i rosso

Anche io ho info led rosso acceso fisso e luce telefono spenta e non funziona nulla sono 20 giorni e non hanno risolto nulla
Astronauta I livello

Rif.: modem tim hub led i rosso

La cosa parecchio strana è che pur avendo il led info rosso e quello voce spento, a me funziona comunque tutto perfettamente. Mistero....
Baby robot

Rif.: modem tim hub led i rosso

Ho lo stesso problema ....spia i sempre rossa ma funziona tutto!Quindi per me può rimanere anche rossa 😀
Astronauta I livello

Rif.: modem tim hub led i rosso

A me almento tre volte al giorno il led i da verde passa a rosso con linea telefono spenta con telefono isolato e internet non funzionante. Se spengo e riaccendo rimane il led rosso , per far funzionare il tutto devo staccare l'alimentazione e nel ripartire è tutto verde e funzionante.

Comandante spaziale I livello Mit
Comandante spaziale I livello

Rif.: modem tim hub led i rosso

Se il riavvio non risolve resta solo il 187 >2 guasti
Astronauta I livello

Rif.: modem tim hub led i rosso

Buonasera,

ho appena ricevuto il TIM HUB, in 2 giorni mi è già successo 2 volte quanto segnalato da paoloman e da altri utenti: led i rosso, led voce spento, ma per il resto funziona tutto.

Ne deduco che sia un difetto del modem. Ho già chiamato il 187, stanno monitorando per 48 ore la mia linea .... non so perchè ma dubito si verrà a capo di qualcosa.

Qualcuno che ne ha già avuto esperienza sa come comportarsi?

Grazie

Rif.: modem tim hub led i rosso

anche a me il tecnico ha installato tutto ed ha detto che era tutto apposto..ma è passata pèiù di una settimana e non sono mai riuscito a connettermi..e non riesco a parlare con l'assistenza..come posso fare?

 

Rif.: modem tim hub led i rosso

idem

Pilota dello Shuttle I livello

Rif.: modem tim hub led i rosso

 


@Francesco099  ha scritto:

anche a me il tecnico ha installato tutto ed ha detto che era tutto apposto..ma è passata pèiù di una settimana e non sono mai riuscito a connettermi..e non riesco a parlare con l'assistenza..come posso fare?

 


Prova a fare un reset del modem tramite il foro predisposto con uno spillo, lo stesso si riavvierà in auto-configurazione dopo qualche minuto vedi se risolvi.

Astronauta I livello

Rif.: modem tim hub led i rosso


@paoloman  ha scritto:

Buongiorno community,

Mi è arrivato il nuovo modem tim hub, ho installato il tutto facendo molta attenzione a rispettare le istruzioni.

Il punto è che funziona tutto correttamente ma ho il led "i" sempre rosso fisso ed il led "voce" sempre spento nonostante la linea voip funzioni correttamete.

Ho anche provato a fare il reset più volte ma nulla....qualcuno può aiutarmi?

grazie.



Aprire scheda telefonia del modem

Spuntare solo FX1 relativo al numero di telefono

Salvare

Fatemi sapere

Highlighted
TIM crew

Rif.: modem tim hub led i rosso

il problema del post iniziale è il mancato provisioning VoIP del modem a cura TIM

provare a riavviare il modem e vedere se tutto diventa verde

altrimenti aprire un ticket al 187

Unisciti alla Community

Le Star della Community

Guardiano della Galassia II livello
2905
Comandante spaziale II livello
1427
Comandante spaziale I livello
1234
Moderatore
398
Pilota dello Shuttle II livello
375