annulla
Visualizzazione dei risultati per 
Cerca invece 
Intendevi dire: 
annulla
Visualizzazione dei risultati per 
Cerca invece 
Intendevi dire: 

Cerca soluzioni, condividi esperienze, chiedi un consiglio alla Community TIM

×

Tim HUB non si connette

RISOLTO
Highlighted
Astronauta II livello

Tim HUB non si connette

Ciao a tutti!
Scrivo per chiedervi un parere su una problematica riscontrata qualche giorno fa.
Da Dicembre 2017 ho attivato la fibra con la TIM (fino a 200 mega) e mi è stato consegnato il modem TIM HUB con cui effettivamente raggiungo quasi i 200 mega.
Dal 18/06 mattina improvvisamente led rosso e linea assente. Apro la segnalazione e dopo alcune verifiche il tecnico venuto a casa prova a cambiare il modem: prova con un altro TIM HUB e niente, la linea non va. Prova con un modello precedente (quello bianco bucherellato) e la linea riprende a funzionare. Tuttavia con il nuovo modem la velocità è pressoché dimezzata, quindi apro nuovamente una segnalazione che si conclude oggi con la consegna di un nuovo TIM HUB, in modo da tornare alla velocità originaria. Una volta ricollegato stesso problema: il TIM HUB non ne vuole sapere di funzionare! Chiamo il tecnico al 187 e mi dice che a lui il modem sembra risultare nemmeno collegato.
Strana come problematica, non trovate? Cosa può essere successo il 18/06? È alquanto strano che un modem smetta di funzionare così a caso dopo 6 mesi. Possibile sia qualcosa dovuto al firmware?
1 SOLUZIONE ACCETTATA

Soluzioni accettate
Highlighted
Astronauta II livello

Rif.: Tim HUB non si connette

Il problema sembra essere rientrato autonomamente il 27/06.

Oggi in seguito al riavvio del modem, che ho effettuato poiché la linea sembrava instabile, il modem è tornato allo stesso problema.

Visualizza soluzione nel messaggio originale

18 RISPOSTE 18
Highlighted
Pilota dello Shuttle I livello

Rif.: Tim HUB non si connette


@Omar93  ha scritto:

Strana come problematica, non trovate? Cosa può essere successo il 18/06? È alquanto strano che un modem smetta di funzionare così a caso dopo 6 mesi. Possibile sia qualcosa dovuto al firmware?

Può essere. Ma il tecnico ha provato solo a cambiare modem? Sono stati fatti controlli sulla linea?

Highlighted
Community crew

Rif.: Tim HUB non si connette


@Omar93  ha scritto:
Ciao a tutti!
Scrivo per chiedervi un parere su una problematica riscontrata qualche giorno fa.
Da Dicembre 2017 ho attivato la fibra con la TIM (fino a 200 mega) e mi è stato consegnato il modem TIM HUB con cui effettivamente raggiungo quasi i 200 mega.
Dal 18/06 mattina improvvisamente led rosso e linea assente. Apro la segnalazione e dopo alcune verifiche il tecnico venuto a casa prova a cambiare il modem: prova con un altro TIM HUB e niente, la linea non va. Prova con un modello precedente (quello bianco bucherellato) e la linea riprende a funzionare. Tuttavia con il nuovo modem la velocità è pressoché dimezzata, quindi apro nuovamente una segnalazione che si conclude oggi con la consegna di un nuovo TIM HUB, in modo da tornare alla velocità originaria. Una volta ricollegato stesso problema: il TIM HUB non ne vuole sapere di funzionare! Chiamo il tecnico al 187 e mi dice che a lui il modem sembra risultare nemmeno collegato.
Strana come problematica, non trovate? Cosa può essere successo il 18/06? È alquanto strano che un modem smetta di funzionare così a caso dopo 6 mesi. Possibile sia qualcosa dovuto al firmware?

Ciao, dal 18/06 mattina di fatto quindi nessun TIM HUB provato risulta funzionante?

Ora siamo su quest'isola, poche le comodità, ma come in una grande favola, noi viviamo in libertà
Highlighted
Astronauta II livello

Rif.: Tim HUB non si connette


@VeeJay  ha scritto:

@Omar93  ha scritto:

Strana come problematica, non trovate? Cosa può essere successo il 18/06? È alquanto strano che un modem smetta di funzionare così a caso dopo 6 mesi. Possibile sia qualcosa dovuto al firmware?

Può essere. Ma il tecnico ha provato solo a cambiare modem? Sono stati fatti controlli sulla linea?


Premetto che non ero personalmente presente durante il sopraluogo del tecnico perché lavoro e c'era mio fratello. Mi è stato detto che il tecnico ha messo delle sonde per capire se ci fosse un qualche problema a casa mia, sulla centralina o sotto casa (vicino alla strada).

In seguito, a quanto pare, non ha notato nessun problema e ha provato a cambiare il modem.

 

@Flo_Robinson  ha scritto:
@Omar93  ha scritto:
Ciao a tutti!
Scrivo per chiedervi un parere su una problematica riscontrata qualche giorno fa.
Da Dicembre 2017 ho attivato la fibra con la TIM (fino a 200 mega) e mi è stato consegnato il modem TIM HUB con cui effettivamente raggiungo quasi i 200 mega.
Dal 18/06 mattina improvvisamente led rosso e linea assente. Apro la segnalazione e dopo alcune verifiche il tecnico venuto a casa prova a cambiare il modem: prova con un altro TIM HUB e niente, la linea non va. Prova con un modello precedente (quello bianco bucherellato) e la linea riprende a funzionare. Tuttavia con il nuovo modem la velocità è pressoché dimezzata, quindi apro nuovamente una segnalazione che si conclude oggi con la consegna di un nuovo TIM HUB, in modo da tornare alla velocità originaria. Una volta ricollegato stesso problema: il TIM HUB non ne vuole sapere di funzionare! Chiamo il tecnico al 187 e mi dice che a lui il modem sembra risultare nemmeno collegato.
Strana come problematica, non trovate? Cosa può essere successo il 18/06? È alquanto strano che un modem smetta di funzionare così a caso dopo 6 mesi. Possibile sia qualcosa dovuto al firmware?

Ciao, dal 18/06 mattina di fatto quindi nessun TIM HUB provato risulta funzionante?

Sì, esattamente!

Ci sono però sviluppi sulla questione. Smiley gioioso

Il 26 dopo che ho parlato telefonicamente con l'operatore del 187 è stata aperta una nuova segnalazione che avrebbe dovuto far tornare un tecnico, ma tuttavia il 27 dopo pranzo il TIM HUB ha ripreso improvvisamente a funzionare, per motivi a me oscuri. Non sono stato contattato dal tecnico per cui non so dire che il problema sia rientrato autonomamente o dopo una qualche operazione da parte della TIM.

Per quanto mi riguarda penso o che sia stata rilasciata una nuova versione del firmware, che ha risolto il mio problema, o che sia stata cambiata una qualche configurazione della mia linea.

Nonostante la curiosità temo non saprò mai con certezza cosa sia successo, l'importante è che comunque ora tutto abbia ripreso a funzionare.

Tutto è bene quel che finisce bene! Smiley felice

Highlighted
Astronauta II livello

Rif.: Tim HUB non si connette

Il problema sembra essere rientrato autonomamente il 27/06.

Oggi in seguito al riavvio del modem, che ho effettuato poiché la linea sembrava instabile, il modem è tornato allo stesso problema.

Visualizza soluzione nel messaggio originale

Highlighted
Astronauta II livello

Rif.: Tim HUB non si connette

Ciao,secondo me "toccano" qualcosa loro nelle configurazioni...ad esempio il profilo da 17a a 35b ecc.

Ho usato l'HUB (di mia proprietà con aDSL) fino a fine gennaio e mi sono trovato benissimo in quanto molto stabile.
Attivo la "pseudo" fibra e mi ritrovo che la centrale non lo vede e quindi non naviga pur avendo tutti i led verdi e risultante connesso.

Apro la segnalazione e resetto in tutti i modi l'HUB ma niente.
Mi fanno mettere quello bianco "colapasta" (che avevo ancora confezionato e mai usato dal precedente contratto) e guarda caso funziona.
Sono certo che il settaggio "profilo" determina il tutto.
Highlighted
Astronauta II livello

Rif.: Tim HUB non si connette


@Omar93  ha scritto:

Il problema sembra essere rientrato autonomamente il 27/06.

Oggi in seguito al riavvio del modem, che ho effettuato poiché la linea sembrava instabile, il modem è tornato allo stesso problema.


scusa ho letto il tuo caso,quindi se non ho capito male il difetto si è ripresentato giusto?quindi la spunta verde che il problema è stato risolto è fittizio??alla fine come hai fatto ? ho anche io l'hub e qualche volte da i numeri per questo ti faccio queste domanda altrimenti non mi sarei intromesso,ciao e grazie per le tue risposte.

Highlighted
Astronauta II livello

Rif.: Tim HUB non si connette

@Fabio_10  ha scritto:
Ciao,secondo me "toccano" qualcosa loro nelle configurazioni...ad esempio il profilo da 17a a 35b ecc.

Ho usato l'HUB (di mia proprietà con aDSL) fino a fine gennaio e mi sono trovato benissimo in quanto molto stabile.
Attivo la "pseudo" fibra e mi ritrovo che la centrale non lo vede e quindi non naviga pur avendo tutti i led verdi e risultante connesso.

Apro la segnalazione e resetto in tutti i modi l'HUB ma niente.
Mi fanno mettere quello bianco "colapasta" (che avevo ancora confezionato e mai usato dal precedente contratto) e guarda caso funziona.
Sono certo che il settaggio "profilo" determina il tutto.

da quello che so io non è assolutamente possibile settare il profilo perchè non va inteso come lo intendi tu,primo è il cabinet che è predisposto per fornire e di conseguenza funzionare con un profilo o con altro profilo,secondo da quello che si intuisce dovresti avere una fttc se cosi' fosse le fttc funzionano solo con il probilo 35 b è non è possibile cambiare profilo perchè impropriamente è chiamato profilo ma è un'identificativo di come il cabinet lavora,non è un parametro variabile o settabile a proprio piacimento,esempio altri operatori fanno lavorare i cabinet con profili completamente diversi altri non hanno proprio profili ma funzionano in altri modi,è proprio questo uno dei piu' grossi impicci della fttc,spero che facciano quanto prima a cablare tutta la nazione in fibra cosi' da risolvere tanti problemi,e solo che rispetto ad altri paesi europei siamo indietro tantissimo perchè altrove i lavori li fanno qui invece si prendono solo i soldi,da me sono venuti verso giugno luglio per il sopralluogo per cablare tutto lo stabile gli chiedo quanto prevedete di completare tutto?tenendo presente che da casa al cabinet ci sono ad esagerare 130 Mt dal cabinet alla centrale sempre esagerando ci saranno altri 20 Mt entro la fine di settembre sicuramente abbiamo cablato tutto lo stabile considerando che non è vecchio considerando che abbiamo un bel po' di spazio paer passare i cavi per fortuna fine settembre vi rilasciamo la certificazione,beh ti dico solo che ancora non hanno cominciato i lavori e la dorsale è stata interrata oltre due anni fa',di cosa vogliamo parlare dimmi tu.

Highlighted
Astronauta II livello

Rif.: Tim HUB non si connette

Ciao a tutti! Alla fine il problema non è stato risolto, nel senso che ogni volta che spengo il modem ho lo stesso problema. Non avendo tanta voglia di combattere per la risoluzione di questo problema (almeno per ora), mi sto limitando a non spegnere il modem. C'è da dire che l'ultima volta in cui è mancata l'energia elettrica a casa il modem ci ha messo 8h prima di tornare a funzionare.

Highlighted
Astronauta II livello

Rif.: Tim HUB non si connette

Io ho 200 mega con Tim HUB dal primo ottobre , però lo pseudotecnico che mi ha montato in prima istanza il modem smart fibra bianco di technicolor me lo ha montato su un doppino secondario perché non ci capiva niente....e ovviamente non funzionava niente . Dopo aver cablato la linea ex novo da solo e aver verificato che tutto funzionasse alla perfezione , ho insistito perché mi fosse consegnato il modem HUB. Bene.. Un corriere Amazon non avrebbe fatto di peggio... Mi sono visto consegnato il modem senza che nessuno me lo abbia installato .
Dopo averlo collegato funzionava tutto ma la linea wifi e soprattutto Timvision no... E niente ha valso a farlo funzionare . Ho contattato l'assistenza ... 95 euro per venire a fare ciò che mai nessuno ha mai fatto ..Vergogna . Non ci sto. Ho rimontato il modem bianco e viaggio a 104 mega con la Wi-Fi e Timvision che funzionano .. Pazienza .. Per ora non mi spiego a questa forma di vessazione.
Highlighted
Astronauta II livello

Rif.: Tim HUB non si connette

Il tuo problema sembra identico al mio, Pat2.

Comunque, nel mio caso, il problema sembra apparentemente rientrato in modo autonomo: recentemente a casa è mancata più volte l'elettricità e sono rimasto piacevolmente sorpreso nel notare che, una volta tornata, il modem si è allineato in tempo record e la linea è tornata dopo qualche minuto al massimo. Non è stata una coincidenza perché mi è capitato più volte nel giro di 2-3 gg e tutte le volte la linea è tornata in tempi record.

Prima in una situazione del genere sarei rimasto almeno 8 ore senza internet.

Highlighted
Astronauta II livello

Rif.: Tim HUB non si connette

Ciao,buono a sapersi...allora scartiamo il discorso "profilo".
Nel frattempo il TIM HUB (che non voleva resettarsi correttamente) si è resettato e aggiornato...ora funziona.
Desumo che non sia da escludere qualche settaggio variato da loro...da parte mia non ho cambiato nulla.
Highlighted
Astronauta II livello

Rif.: Tim HUB non si connette

Il mio problema però non è che non funziona... Sono a 200 mt dalla colonnina tim fibra ed il modem HUB viaggerebbe a 180_190 mb , ma non si connette a Timvision .. Proprio per niente...Fosse venuto ad installarlo tecnico magari ci sarebbe riuscito.....
Highlighted
Astronauta II livello

Rif.: Tim HUB non si connette

Capisco...da parte mia uso Timvision da TV e non devo neanche loggarmi dato che fa fede il numero di linea...hai provato con una SMART TV?
Highlighted
Astronauta II livello

Rif.: Tim HUB non si connette

Io uso Timvision da tempo con il modem Timvision e lo sto usando pure adesso collegato con lo smart modem . È perfetto .. Se installo il modem HUB non si collega.....
Highlighted
Astronauta II livello

Rif.: Tim HUB non si connette

Bene,ricapitolando:
- da parte mia utilizzo timvision collegando TIM HUB con WI-FI su SMART TV e non devo loggarmi (su altri dispositivi devi usare un account)
- non ho dovuto configurare nulla su TIM HUB.
- ho l'ultimo firmware disponibile 1.1.1
Da parte tua usi TIM BOX e funziona senza problemi ma se accedi con TIM HUB no.
Domanda banale..:"quando usi TIM HUB lo spegni/stacchi TIM BOX?"
TIM HUB si è aggiornato all'ultimo firmware?
Da TIM HUB usi LAN o WI-FI?



Highlighted
Astronauta II livello

Rif.: Tim HUB non si connette

Quando mi ricollegherò con Tim HUB risponderò a queste domande....
Per ora sono connesso ad internet con il modem smart fibra , viaggio a 106-110 Mbps.. Sono soddisfatto della connessione Wi-Fi e del collegamento a Timvision in Wi-Fi con tim box . Non ho intenzione alcuna di spendere un euro per l'assistenza a pagamento e quindi lascio il grande modem HUB a prendere polvere....
Highlighted
Astronauta II livello

Rif.: Tim HUB non si connette

Anch'io l'ho tenuto fermo parecchio prima di risolvere i vari problemi...
Nel frattempo potresti fargli un bel RESET (non devi collegarlo alla linea telefonica).
Da spento tieni premuto (la punta di una matita va bene) il tastino giallo su retro e lo accendi tenendo premuto il "giallo" per almeno un minuto circa (vedrai i vari led accendersi).
L'unica cosa che dovrai impostare nuovamente è il WI-FI.
Ciao.
Astronauta II livello

Rif.: Tim HUB non si connette

Grazie Fabio.. Questo lo farò senz'altro e prima o poi ne rivaluterò capacità e connettività! 👍

Unisciti alla Community

Le Star della Community

Comandante spaziale III livello
89
Esploratore di Pianeti I livello
58
Community Manager
57
Comandante spaziale II livello
56
Pilota dello Shuttle I livello
43
Esploratore di Pianeti I livello
41