annulla
Visualizzazione dei risultati per 
Cerca invece 
Intendevi dire: 
annulla
Visualizzazione dei risultati per 
Cerca invece 
Intendevi dire: 

Cerca soluzioni, condividi esperienze, chiedi un consiglio alla Community TIM

×

Problema credenziali PPPoE

Highlighted
Astronauta I livello

Problema credenziali PPPoE

Salve a tutti, 

Ho un modem-router Technicolor (questo) con connessione vdsl, e per risolvere i problemi di NAT con la Nintendo Switch ho collegato un router D-link in cascata. Vorrei creare una connessione PPPoE, invece che assegnare un ip statico o dinamico al nuovo router, ma ogni configurazione di username e password risulta sbagliata, ho provato:

- timadsl / timadsl

- aliceadsl / aliceadsl

- numero di telefono, con e senza prefisso / timadsl

È questo il problema oppure altro ? Assegnando al router un indirizzo IP statico o tramite DHCP funziona tutto, ma non vengono risolti i problemi di NAT.

Vi ringrazio in anticipo!

Tag (1)
1 RISPOSTA 1
Highlighted
Community crew

Rif.: Problema credenziali PPPoE

Ciao, guarda se questo thread può esserti d'aiuto: https://community.tim.it/t5/MODEM-ROUTER/Come-configurare-PPPOE-su-PS4/m-p/131813#M13851

Ora siamo su quest'isola, poche le comodità, ma come in una grande favola, noi viviamo in libertà

Unisciti alla Community

Le Star della Community

Comandante spaziale I livello
34
Guardiano della Galassia I livello
29
Pilota dello Shuttle II livello
26
Pilota dello Shuttle III livello
20
Guardiano della Galassia I livello
10
Comandante spaziale III livello
7