annulla
Visualizzazione dei risultati per 
Cerca invece 
Intendevi dire: 
annulla
Visualizzazione dei risultati per 
Cerca invece 
Intendevi dire: 

Cerca soluzioni, condividi esperienze, chiedi un consiglio alla Community TIM

×

Modem Tim Hub X388H - Emule id basso con porte aperte tramite Upnp

MauroLoP
Baby robot

Modem Tim Hub X388H - Emule id basso con porte aperte tramite Upnp

Ciao a tutti, io sto diventando matto da qualche giorno, e spero vivamente che qualcuno mi possa aiutare.

Ho appena attivato la linea con la TIM tramite FWA, e sto provando ad avere l'ID alto con eMule, ma non ci riesco in nessun modo.

 
Abilitando l'Upnp, eMule mi dice che è riuscito ad aprire le porte, ma mi dà sempre l'ID basso; ho provato anche a impostare le porte seguendo le varie guide, ma niente.
Non ho neanche l'antivirus, ho Windows Defender, ho provato a disattivare il firewall, ma niente anche in questo caso.
Qualcuno mi può aiutare per favore? Grazie!!!Impostazioni routerImpostazioni routerImpostazioni EmuleImpostazioni Emule
16 RISPOSTE 16
SilviaL
Moderatore

Ciao @ivanotassone 😎 hai qualche suggerimento per @MauroLoP ?

Ti ringrazio e buon fine settimana!

-moderatore-
Silvia
ivanotassone
Comandante spaziale II livello

Mi sa che in fwa sei sotto rete nattata e non hai ip pubblico per cui il nat che esegui tu non ha gli stessi effetti di quando lo fai su una adsl fttcab o ftth ove hai ip pubblico nel router.

Non puoi avere id alto a meno che tu non chieda ip pubblico alla tua connessione

MauroLoP1
Astronauta I livello

Grazie per il consiglio, ho chiesto l'IP pubblico, ho verificato che lo fosse, ma nulla.

Sempre ID basso!!! Ma perchèèè??? 😑

ivanotassone
Comandante spaziale II livello

se entri nella configurazione router apn è sempre FWANAT ?

hai mappato le porte singole o hai solo attivato dmz?

nel router c'è anche un firewall hai disabilitato o messo al minimo ?

MauroLoP1
Astronauta I livello

La configurazione router apn non l'ho trovata, dove si trova, nella foto che ho allegato?

Le porte le ho mappate singolarmente, nella sezione Port Forwarding, e il firewall non si può disattivare, lo si può solo mettere a livello basso, e l'ho fatto.Senza titolo.png

ivanotassone
Comandante spaziale II livello

si, si scusa nel tuo caso è nell'antenna, che antenna hai ?

 

su https://www.mio-ip.it/    che classe ip ti da ? come inizia i primi 2 otetti ?

MauroLoP1
Astronauta I livello

Ciao, l'antenna è quella nella foto.

E l'IP nel sito che mi hai dato inizia per 2.197.......

1656768649_16607_31607.jpg

loca66
Comandante spaziale II livello

@MauroLoP1  l'antenna è la ZTE MF268 e l'IP è dinamico pubblico.

 

MauroLoP1
Astronauta I livello

Sì, l'IP è dinamico pubblico, me lo sono fatto cambiare dalla TIM...

ivanotassone
Comandante spaziale II livello

Mi spiace non ti ho più detto nulla perchè non riesco a entrare nell'antenna per fare prove

ip del Default Gateway (192.168.254.1). Apparirà la schermata dove inserire username e password:

  • username: Admin;
  • password: admin;
forse avevo cambiato pwd è non c'è reset
MauroLoP1
Astronauta I livello

Ok, figurati, nessun problema.

Ma cosa devo fare, adesso? Non ho capito...

ivanotassone
Comandante spaziale II livello

non ho modo di fare prove

loca66
Comandante spaziale II livello

@ivanotassone  la password va cambiata per forza al primo accesso e se non la ricordi puoi usare quella di Superadmin.

MauroLoP1
Astronauta I livello

Niente, se non riuscite, pazienza... Grazie lo stesso...

ivanotassone
Comandante spaziale II livello

@MauroLoP1 prova a entrare nel router , il mio era bloccato, entra con 192.168.254.1   Admin    admin

vedi se ti può aiutare

MauroLoP1
Astronauta I livello

Ok, ora che sono dentro, cosa posso fare?

Unisciti alla Community

Le Star della Community

Comandante spaziale II livello
186
Comandante spaziale II livello
165
Comandante spaziale I livello
29
Astronauta Iperconnesso
29
Pilota dello Shuttle I livello
15
Esploratore di Pianeti III livello
11