annulla
Visualizzazione dei risultati per 
Cerca invece 
Intendevi dire: 
annulla
Visualizzazione dei risultati per 
Cerca invece 
Intendevi dire: 

Cerca soluzioni, condividi esperienze, chiedi un consiglio alla Community TIM

×

Modem AGCOMBO di TIM, configurazione videocamere IP

RISOLTO
Astronauta II livello

Modem AGCOMBO di TIM, configurazione videocamere IP

Salve a tutti.

Scusate sono nuovo e abbastanza inesperto.

Ho appena sostituito il modem con Smart Modem Tecnicolor AGCOMBO e non riesco  più a configurare due videocamere IP che con il modem della Sercomm funzionavano regolarmente. Ho chiesto lumi alla TIM, ma loro mi consigliano l'intervento tecnico a pagamento. Mi confermano che il problema e software. Qualcuno di voi può aiutarmi in merito?  Premetto che successivamente ho sostituito le telecamere con altre due dello stesso modello ma continuo a non vederle.

Grazie

2 SOLUZIONI ACCETTATE

Soluzioni accettate
Astronauta II livello

Rif.: Modem AGCOMO di TIM ...

Ciao, ti ringrazio per l'interessamento. Forse è come dici, ma tranquillo. Questa settimana un tecnico mi sostituisce le due video camere con un impianto di videosorveglianza serio che possa gestire in autonomia.

Grazie ancora.

Visualizza soluzione nel messaggio originale

Anonymous
Non applicabile

Rif.: Modem AGCOMO di TIM ...


BeppeScia ha scritto:

Ciao, ti ringrazio per l'interessamento. Forse è come dici, ma tranquillo. Questa settimana un tecnico mi sostituisce le due video camere con un impianto di videosorveglianza serio che possa gestire in autonomia.

Grazie ancora.


Se può esserti utile ti racconto in sintesi (...sintesi lunga...Smiley felice) la mia esperienza con telecamera WiFi professionale e router Technicolor TIM HUB DGA4132 (fw 1.0.5). Considera anche che questo modem è il migliore della serie.... ho provato gli utili 3 modelli Technicolor e in tanti anni non ho mai visto router peggiori di questi...

La telecamera si connette al cloud del costruttore ed è gestibile via internet (anche con APP android) insieme all'impianto antintrusione della medesima casa.

 

PRIMA PROVA

TIM HUB con DHCP abilitato e settato per assegnare sempre il medesimo indirizzo IP alla telecamera (logicamente MAC abilitato).

Malgrado ciò TIM HUB ogni tanto alla telecamera assegna un indirizzo IP diverso, quindi risulta irraggiungibile !!!

Quando me ne sono accorto non volevo crederci !!!!... questa cosa mi ha fatto impazzire perchè è inimmaginabile..... è l'ultima che vai a pensare....

SECONDA PROVA

Mantenendo IP STATICO sul DHCP di TIM HUB ho messo l'IP STATICO anche sulla telecamera.

Le cose andavano molto meglio, ma ogni tanto la telecamera non risultava connessa....

In questo caso la colpa era del WiFi che, malgrado la vicinanza (quindi segnale RF di buona intensità) perdeva la telecamera !!!!

Non volevo credere nemmeno a questo.... ma tutte le prove fatte (spegnendo WiFi anche tutti gli altri apparati di casa) dimostravano che la situazione era questa !

ULTIMA PROVA

Ho disabilitato tutto sul TIM HUB (WiFi, DHCP, Port mapping,ecc. ecc.) ed ho installato in cascata il mio Fritz!Box 7490.

Tutto ha ripreso a funzionare perfettamente.

Quindi il TIM HUB lo uso ESCLUSIVAMENTE per il VoIP.

 

MORALE

  • causa firmware “castrato” i modem TIM Technicolor sono instabili ed hanno anche molte funzioni importanti disabilitate;

  • se sono a pagamento li paghiamo come router di fascia alta ma valgono poche decine di Euro;

  • molti, come il sottoscritto, per non avere problemi installano in cascata un loro router.

 

Visualizza soluzione nel messaggio originale

18 RISPOSTE 18
Pilota dello Shuttle II livello

Rif.: Modem AGCOMO di TIM ...

Non conosco il modem in questione, comunque devi abilitare l'inoltro delle porte richieste agli indirizzi delle tue telecamere. Con tutta probabilità il modem attuale non supporta l'UPnP

___________________________________________________________________
Tim Special per te + giga extra free
Astronauta Iperconnesso

Rif.: Modem AGCOMO di TIM ...


BeppeScia ha scritto:

Salve a tutti.

Scusate sono nuovo e abbastanza inesperto.

Ho appena sostituito il modem con Smart Modem Tecnicolor AGCOMBO e non riesco  più a configurare due videocamere IP che con il modem della Sercomm funzionavano regolarmente. Ho chiesto lumi alla TIM, ma loro mi consigliano l'intervento tecnico a pagamento. Mi confermano che il problema e software. Qualcuno di voi può aiutarmi in merito?  Premetto che successivamente ho sostituito le telecamere con altre due dello stesso modello ma continuo a non vederle.

Grazie


Ciao, spero di poterti aiutare se ci fai sapere in che modo erano collegate in precedenza le tue telecamere.

Proviamo ad andare per passi successivi, non dando niente per scontato..Smiley sollevato

1) Prima erano collegate con il loro "filo" direttamente al vecchio modem? 

2) quando le hai messe in origine, e funzionavano, hai dovuto fare / mettere qualche parametro tecnico per poterle usare/vedere oppure "collegate e basta.." ? Smiley felice

3) Quando parli di "vederle" intendi in modo "locale", ad esempio, da un PC che è messo / collegato in loco allo stesso modem oppure intendi "vederle da remoto" ? ( Es: da uno smartphone o da un tablet stando in giro/lontano e collegandoti a Internet... ? )

Qualche tua informazione in più, espressa anche non in "tecnichese" Smiley gioioso  non guasterebbe per capire come era "prima" , in modo da cercare di individuare la precedente modalità ( che funzionava ...)

Ciao 

Astronauta Iperconnesso

Rif.: Modem AGCOMO di TIM ...


DavideDaSerra ha scritto:

... Con tutta probabilità il modem attuale non supporta l'UPnP


Ciao Davide, ho lo stesso modem TIM SMART FIBRA da qualche giorno e nei parametri specifici è presente la voce che consente di attivare l' UPnP.

Accedendo al modem tramite la sua interfaccia grafica si trova in: 

Il mio MediaAccess Gateway / Condivisione LAN / UPnP IGDDevice ( = apposita casellina da "sbarrare" , perchè in origine NON lo è)
Se poi questo basterà per far funzionare correttamente le telecamere di cui parla il nostro BeppeScia , è ovviamente tutto da verificare.. Smiley felice

Ciao 
 

Astronauta II livello

Rif.: Modem AGCOMO di TIM ...


sfalz ha scritto:

BeppeScia ha scritto:

Salve a tutti.

Scusate sono nuovo e abbastanza inesperto.

Ho appena sostituito il modem con Smart Modem Tecnicolor AGCOMBO e non riesco  più a configurare due videocamere IP che con il modem della Sercomm funzionavano regolarmente. Ho chiesto lumi alla TIM, ma loro mi consigliano l'intervento tecnico a pagamento. Mi confermano che il problema e software. Qualcuno di voi può aiutarmi in merito?  Premetto che successivamente ho sostituito le telecamere con altre due dello stesso modello ma continuo a non vederle.

Grazie


Ciao, spero di poterti aiutare se ci fai sapere in che modo erano collegate in precedenza le tue telecamere.

Proviamo ad andare per passi successivi, non dando niente per scontato..Smiley sollevato

1) Prima erano collegate con il loro "filo" direttamente al vecchio modem? 

2) quando le hai messe in origine, e funzionavano, hai dovuto fare / mettere qualche parametro tecnico per poterle usare/vedere oppure "collegate e basta.." ? Smiley felice

3) Quando parli di "vederle" intendi in modo "locale", ad esempio, da un PC che è messo / collegato in loco allo stesso modem oppure intendi "vederle da remoto" ? ( Es: da uno smartphone o da un tablet stando in giro/lontano e collegandoti a Internet... ? )

Qualche tua informazione in più, espressa anche non in "tecnichese" Smiley gioioso  non guasterebbe per capire come era "prima" , in modo da cercare di individuare la precedente modalità ( che funzionava ...)

Ciao 


Sono due videocamere IP della AVIDSEN. In origine erano collegate al modem tramite wi-fi. Accesso remoto tramite  smartphone iPhone con App AVIWATCH. Quando le ho acquistate ho impiegato meno di 5 minuti a configurarle. Tramite App, basta leggere il QRCODE con lo smartphone ed è subito fatto. Dopo aver cambiato modem da SERCOMM Tim a SMART MODEM Technicolor Tim, non sono più riuscito a collegarle. L'assistenza Tim, mi conferma che iò problema è di natura software e che con il loro intervento (a pagamento) si risolve. Non ne faccio una questione di soldi, ma vorrei almeno capire il perchè di questa mozzatura del servizio. 

sfalz, ti ringrazio per l'interessamento.

BeppeScia il profano.

Astronauta Iperconnesso

Rif.: Modem AGCOMO di TIM ...

Ciao, con le scuse Smiley perplesso per il ritardo di replica...

In base a quello che descrivi le tue telecamere (forse) si collegano al modem di casa "triangolandosi" con un server esterno del Fabbricante che gestisce il tutto, garantendo quindi l'accesso "da fuori" al modem.

Il vantaggio / svantaggio degli automatismi diciamo a scatola chiusa ( .... in qualsiasi campo ovviamente.. Smiley felice ) è che se da una parte fanno "funzionare" le cose, d'altro canto non rendono consapevoli di come la cosa viene realizzata... Quindi riesce difficile immaginare la causa , e di conseguenza una possibile soluzione in caso di cambiamenti.

Mi spiace di non poterti essere maggiormente d'aiuto, anche perchè non ho pratica/competenza del mondo Iphone Smiley sconcertato

 

 

 

Astronauta II livello

Rif.: Modem AGCOMO di TIM ...

Ciao, ti ringrazio per l'interessamento. Forse è come dici, ma tranquillo. Questa settimana un tecnico mi sostituisce le due video camere con un impianto di videosorveglianza serio che possa gestire in autonomia.

Grazie ancora.

Visualizza soluzione nel messaggio originale

Anonymous
Non applicabile

Rif.: Modem AGCOMO di TIM ...


BeppeScia ha scritto:

Ciao, ti ringrazio per l'interessamento. Forse è come dici, ma tranquillo. Questa settimana un tecnico mi sostituisce le due video camere con un impianto di videosorveglianza serio che possa gestire in autonomia.

Grazie ancora.


Se può esserti utile ti racconto in sintesi (...sintesi lunga...Smiley felice) la mia esperienza con telecamera WiFi professionale e router Technicolor TIM HUB DGA4132 (fw 1.0.5). Considera anche che questo modem è il migliore della serie.... ho provato gli utili 3 modelli Technicolor e in tanti anni non ho mai visto router peggiori di questi...

La telecamera si connette al cloud del costruttore ed è gestibile via internet (anche con APP android) insieme all'impianto antintrusione della medesima casa.

 

PRIMA PROVA

TIM HUB con DHCP abilitato e settato per assegnare sempre il medesimo indirizzo IP alla telecamera (logicamente MAC abilitato).

Malgrado ciò TIM HUB ogni tanto alla telecamera assegna un indirizzo IP diverso, quindi risulta irraggiungibile !!!

Quando me ne sono accorto non volevo crederci !!!!... questa cosa mi ha fatto impazzire perchè è inimmaginabile..... è l'ultima che vai a pensare....

SECONDA PROVA

Mantenendo IP STATICO sul DHCP di TIM HUB ho messo l'IP STATICO anche sulla telecamera.

Le cose andavano molto meglio, ma ogni tanto la telecamera non risultava connessa....

In questo caso la colpa era del WiFi che, malgrado la vicinanza (quindi segnale RF di buona intensità) perdeva la telecamera !!!!

Non volevo credere nemmeno a questo.... ma tutte le prove fatte (spegnendo WiFi anche tutti gli altri apparati di casa) dimostravano che la situazione era questa !

ULTIMA PROVA

Ho disabilitato tutto sul TIM HUB (WiFi, DHCP, Port mapping,ecc. ecc.) ed ho installato in cascata il mio Fritz!Box 7490.

Tutto ha ripreso a funzionare perfettamente.

Quindi il TIM HUB lo uso ESCLUSIVAMENTE per il VoIP.

 

MORALE

  • causa firmware “castrato” i modem TIM Technicolor sono instabili ed hanno anche molte funzioni importanti disabilitate;

  • se sono a pagamento li paghiamo come router di fascia alta ma valgono poche decine di Euro;

  • molti, come il sottoscritto, per non avere problemi installano in cascata un loro router.

 

Visualizza soluzione nel messaggio originale

Astronauta II livello

Rif.: Modem AGCOMO di TIM ...

 Grazie RobyBob. Proverò con un modem in cascata come da tuo consiglio. Ho un Linksys WAG 320 che ha sempre funzionato egregiamente. Spero di risolvere cosi evito di sostituire le videocamere.

Astronauta I livello

Rif.: Modem AGCOMO di TIM ...

Scusate, mi inserisco innanzitutto per associarmi a quanto molto chiaramente descritto da RobyBob.

Io ho lo stesso modem/router di BeppeScia e, se ho ben capito, è inutile chiedere la riparazione o la sostituzione con un altro modello, giusto? 

Io, come ho scritto anche in un'altra discussione, non esco su internet da ip assegnati in modo statico ed escusi dal DHCP4 del router...

Possibile che tutti i modelli ora distribuiti dal TIM presentino lo stesso problema?

 

Astronauta Iperconnesso

Rif.: Modem AGCOMO di TIM ...


Taffy ha scritto:

Scusate, mi inserisco innanzitutto per associarmi a quanto molto chiaramente descritto da RobyBob.

Io ho lo stesso modem/router di BeppeScia e, se ho ben capito, è inutile chiedere la riparazione o la sostituzione con un altro modello, giusto? 

Io, come ho scritto anche in un'altra discussione, non esco su internet da ip assegnati in modo statico ed escusi dal DHCP4 del router...

Possibile che tutti i modelli ora distribuiti dal TIM presentino lo stesso problema?

 


Ciao, all'inizio mi sono scontrato con una situazione simile allla tua: proveniendo da altri tipi/marche di modem avevo ristretto la configurazione di assegnazione del DHCP4 dello SMART TIM  dal xx... al... yy escludendo opportunamente la fascia di indirizzi ( da ..zz  a kk) dove avevo i miei IP fissi della LAN, come ero abituato a fare.

NON funzionava niente Smiley deluso

Allora ho riconfigurato la fascia di assegnazione DHCP degli indirizzi COMPRENDENDOCI dentro anche la porzione prima esclusa ( da ..zz  a kk) e tutto ha funzionato a dovere.

Probabilmente ( è solo una mia ipotesi) in questo modello di modem Smiley sconcertato  esiste un legame/vincolo molto stretto fra funzionamento del NAT e la parte DHCP4. 

E' anche possibile che il DHCP "salti" opportunamente gli indirizzi fissi, trovandoli già "impegnati", ma è solo una mia ipotesi deduttiva, in mancanza di quasiasi chiarimento/spiegazione del relativo manuale, assai scarno....Smiley deluso

Valuta se provare questa ipotetica soluzione.

Ciao Smiley felice

Astronauta I livello

Rif.: Modem AGCOMO di TIM ...


sfalz ha scritto:

Taffy ha scritto:

Scusate, mi inserisco innanzitutto per associarmi a quanto molto chiaramente descritto da RobyBob.

Io ho lo stesso modem/router di BeppeScia e, se ho ben capito, è inutile chiedere la riparazione o la sostituzione con un altro modello, giusto? 

Io, come ho scritto anche in un'altra discussione, non esco su internet da ip assegnati in modo statico ed escusi dal DHCP4 del router...

Possibile che tutti i modelli ora distribuiti dal TIM presentino lo stesso problema?

 


Ciao, all'inizio mi sono scontrato con una situazione simile allla tua: proveniendo da altri tipi/marche di modem avevo ristretto la configurazione di assegnazione del DHCP4 dello SMART TIM  dal xx... al... yy escludendo opportunamente la fascia di indirizzi ( da ..zz  a kk) dove avevo i miei IP fissi della LAN, come ero abituato a fare.

NON funzionava niente Smiley deluso

Allora ho riconfigurato la fascia di assegnazione DHCP degli indirizzi COMPRENDENDOCI dentro anche la porzione prima esclusa ( da ..zz  a kk) e tutto ha funzionato a dovere.

Probabilmente ( è solo una mia ipotesi) in questo modello di modem Smiley sconcertato  esiste un legame/vincolo molto stretto fra funzionamento del NAT e la parte DHCP4. 

E' anche possibile che il DHCP "salti" opportunamente gli indirizzi fissi, trovandoli già "impegnati", ma è solo una mia ipotesi deduttiva, in mancanza di quasiasi chiarimento/spiegazione del relativo manuale, assai scarno....Smiley deluso

Valuta se provare questa ipotetica soluzione.

Ciao Smiley felice


Ciao sfalz, grazie per il suggerimento ma non farebbe al caso mio in quanto i dispositivi con ip fisso potrebbero non essere sempre accesi ed in quel caso il DHCP potrebbe appropriarsi dell'indirizzo disponibile ed assegnarlo a qualche altro device...

Una soluzione che ho provato e testato funzionante, in effetti, sarebbe quella di lasciare il range del DHCP di defalut (2-254) ed inserire (a manina) i MAC address da escludere.

Mi scoccia un po' ma se al momento è l'unica soluzione mi caricherò l'onere, in attesa di tempi ( e firmware) migliori.

Grazie per la risposta, ti farò sapere a lavoro finito.

Astronauta II livello

Rif.: Modem AGCOMO di TIM ...


@Anonymous  ha scritto:

BeppeScia ha scritto:

Ciao, ti ringrazio per l'interessamento. Forse è come dici, ma tranquillo. Questa settimana un tecnico mi sostituisce le due video camere con un impianto di videosorveglianza serio che possa gestire in autonomia.

Grazie ancora.


 

 

PRIMA PROVA

TIM HUB con DHCP abilitato e settato per assegnare sempre il medesimo indirizzo IP[...]

 

SECONDA PROVA

Mantenendo IP STATICO sul DHCP di TIM HUB ho messo l'IP STATICO anche sulla telecamera. [...]

 

Tutto questo non ha senso: con il DHCP per definizione non puoi assegnare "sempre il medesimo indirizzo IP"... che significa "IP statico".

 

Le cose funzionano così:

Sia il modem che il dispositivo hanno la funzionalità DHCP; per funzionare, deve essere attivata su entrambi.

Quando è attiva sul modem, questo sceglie a suo piacimento l'IP da assegnare al dispositivo.

Se è attiva anche sul dispositivo, questo accetta automaticamente l'IP proposto.

 

Se anche uno solo dei due non ha il DHCP attivo,.... allora il DHCP non è attivo su tutto il sistema... che non funzionerà:

se è attivo solo sul modem, ma sul dispositivo no, il modem proporrà un IP al dispositivo, che lo rifiuterà e usera l'IP fisso specificato nelle sue impostazioni.

se è attivo solo sul dispositivo, questo chiederà un IP al modem, che non gli risponderà... perchè non c'è nessuno che possa rispondere, il server DHCP è spento.

 

Se il DHCP è spento su entrambi, si imposta un IP fisso sul dispositivo, e questo lo comunica al modem.

Ma è obbligatorio scegliere un IP della stessa "famiglia" di quello del modem; le prime due cifre (192.168) sono sempre obbligatoriamente uguali; le ultime due in teoria possono essere scelte a piacere, anche se nel 99% dei casi si usa per il modem 1.1, quindi 192.168.1.1; lo svantaggio è che a un eventuale hacker basta un  tentativo invece che 30-40.000 per scoprire l'IP del modem.

 

La "subnet mask" stabilisce quale numero dell'IP può essere scelto a piacere: 255.255.255.0 vuol dire che si può cambiare solo l'ultimo numero,  255.255.0.0 che si possono cambiare gli ultimi 2; più di così non si può fare.

Se il modem ha 192.168.1.1, per un dispositivo si può scegliere solo da 192.168.1.2 a 192.168.1.255 .

 

------

Poi però c'è la faccenda che questi IP sono  locali, nessuno al mondo, su internet, può vederli: su internet si vede solo l'IP pubblico del modem, che NON è 192.168.1.1, ma quello scelto dalla TIM... e che però è dinamico,  cambia ad ogni riconnessione, ma anche a piacimento e a caso durante la giornata. Per sapere il proprio IP, o si legge nell'app MyTim, o si ha a casa un dispositivo che lo scrive su una pagina apposita, oppure si aggira il problema appoggiandosi a un servizio DDNS che "maschera" l'IP con un indirizzo vero e proprio, sempre costante, tipo pippopluto.noip.com, il quale però dinamicamente punterà ai diversi IP associati di volta in volta al nostro modem.

 

-------

 

Detto questo, in teoria basta conoscere il proprio IP pubblico per collegarsi da fuori al proprio modem... solo che col Modem Fibra di TIM a me non riesce, così come non riesco ad accedere ai singoli dispositivi mappati su varie porte, ma forse questa è la soluzione: attivare l'UPNP (da verificare)

https://assistenzatecnica.tim.it/at/portals/assistenzatecnica.portal?_nfpb=true&_pageLabel=InternetBook&radice=consumer_root&nodeId=/AT_REPOSITORY/860021

 

 

 

Astronauta I livello

Rif.: Modem AGCOMO di TIM ...

Ciao, semplicemente basta aprire la porta che dai tu alle telecamere sull'ip che dai sempre tu a ogni telecamera, ovviamente ip rete locale 192.168.1.xx

Rif.: Modem AGCOMBO di TIM, configurazione videocamere IP

Buongiorno,


Ho lo stesso problema con la xiaomi 360 1080p. Non riesco a collegare la telecamera. Durante l'abbinamento appare il messaggio connessione timeout.

 

Te come hai risolto il problema?

Grazie mille

Astronauta I livello

Rif.: Modem AGCOMBO di TIM, configurazione videocamere IP

Salve, anche io ho lo stesso identico problema.

Installato oggi il Tim Hub dopo passaggio da Fastweb. Connessione impeccabile, ma dall'esterno non posso vedere il NAS (che agisce tramite il suo cloud myqnap) e le telecamere Dlink (che comunicano all'esterno tramite mydlink.com).

In pratica il port forward non apre le porte. L'operatore mi ha detto che era a causa dell'IP statico che non ho e che dovevo impostarne uno tipo no-ip.com
In realtà non credo ci fosse bisogno, agendo le telecamere attraverso un cloud, ma l'ho fatto comunque.
Stesso risultato. Il Tim Hub sembra proprio bloccato per il discorso delle porte.

Highlighted
Esploratore di Pianeti II livello

Rif.: Modem AGCOMBO di TIM, configurazione videocamere IP

Esperienza con 4 ip camere non professionali di ben 4 marche diverse connesse in WiFi a 2.4GHz e Tim Hub.

IP assegnato dal server DHCP del modem.

Tutte e 4 funzionano senza alcun problema.


@jumpjack
Il DHCP funziona usando il paradigma client/server, sul modem c'è il server e tutti i dispositivi usano un client. E' possibilissimo assegnare il un IP fisso ad un client in base al MAC address. Il server assegnera ad un determinato MAC address sempre lo stesso IP. E' una funzionalità presente da decenni.
Per il resto hai scritto correttamente che per raggiungere i dispositivi nella LAN ci vuole una registrazione ad un servizio DDNS da parte del modem o di un qualsiasi dispositivo in LAN e le corrette regole di port forwarding.


Molte telecamere moderne usano però un altro sistema che non ha bisogno di DDNS e apertura porte. Tecnicamente si chiama UDP hole punching ma per funzionare ha bisogno di un server esterno e di solito si usa una app sul telefono. Inizialmente sia la camera che la app si collegano al server esterno ma poi viene avviato un traffico diretto fra l'app e la camera.

@lordoftears
Una delle 4 camere è una D-Link e con l'app MyDlink funziona senza problemi. Credo usi l'UDP hole punching ma non ne sono sicuro al 100%.

Astronauta I livello

Rif.: Modem AGCOMBO di TIM, configurazione videocamere IP

Stavo giusto per aggiornare il mio commento. Dopo aver reinstallato le telecamere da zero (wizard), tutto ha funzionato. Poco dopo ha cominciato a funzionare anche il NAS. Mi viene da pensare quindi che forse il modem è stato aggiornato nel frattempo. Ora porte corrette aperte e tutto ok

Astronauta I livello

Rif.: Modem AGCOMBO di TIM, configurazione videocamere IP

anche io o lo stesso poblema che prima le vedevo ora che o cambiato mail non funzionano pù e abcra non si fasntire la persona specializzata nel ramo per risolverno risulata mail vecchia e non so come levarla o chiamato uno sèecializzato privato e non fare nulla solo la tim può risolverlo

Unisciti alla Community

Le Star della Community

Pilota dello Shuttle II livello
114
Pilota dello Shuttle II livello
94
TIM crew
31
Pilota dello Shuttle II livello
28
Comandante spaziale III livello
27
Astronauta Iperconnesso
24

Utenti online